<!DOCTYPE html>
<html class="no-js mh-one-sb fullbg" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="google-site-verification" content="gTgvvPHP9_h7pX47j_si-qRGGtATSAhoUZhfY-OO_hQ" />
<meta name="google-site-verification" content="a8_scMTsybL4Y3LFGRXjgJBPNRAGvbY28U3ZysADwRI" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.filmforlife.org/xmlrpc.php" />

<title>La vita promessa nuova fiction 2018, in arrivo su Rai Uno</title>

<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In arrivo su RaiUno dall&#039;11 settembre La vita promessa nuova fiction 2018 con la regia di Ricky Tognazzi e con Luisa Ranieri."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.filmforlife.org/2018/09/la-vita-promessa-nuova-fiction-2018/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La vita promessa nuova fiction 2018, in arrivo su Rai Uno" />
<meta property="og:description" content="In arrivo su RaiUno dall&#039;11 settembre La vita promessa nuova fiction 2018 con la regia di Ricky Tognazzi e con Luisa Ranieri." />
<meta property="og:url" content="http://www.filmforlife.org/2018/09/la-vita-promessa-nuova-fiction-2018/" />
<meta property="og:site_name" content="Film 4 Life - Curiosi di Cinema" />
<meta property="article:publisher" content="https://www.facebook.com/Film-4-Life-Curiosi-di-Cinema-116120131783458/" />
<meta property="article:tag" content="fiction 2018" />
<meta property="article:tag" content="fiction rai" />
<meta property="article:tag" content="francesco arca" />
<meta property="article:tag" content="la vita promessa" />
<meta property="article:tag" content="luisa ranieri" />
<meta property="article:tag" content="ricky tognazzi" />
<meta property="article:tag" content="simona izzo" />
<meta property="article:section" content="Italian Fiction" />
<meta property="article:published_time" content="2018-09-05T10:00:20+02:00" />
<meta property="article:modified_time" content="2018-09-03T11:59:12+02:00" />
<meta property="og:updated_time" content="2018-09-03T11:59:12+02:00" />
<meta property="og:image" content="http://www.filmforlife.org/wp-content/uploads/2018/09/la-vita-promessa-nuova-fiction-2018.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In arrivo su RaiUno dall&#039;11 settembre La vita promessa nuova fiction 2018 con la regia di Ricky Tognazzi e con Luisa Ranieri." />
<meta name="twitter:title" content="La vita promessa nuova fiction 2018, in arrivo su Rai Uno" />
<meta name="twitter:site" content="@film4life1" />
<meta name="twitter:image" content="http://www.filmforlife.org/wp-content/uploads/2018/09/la-vita-promessa-nuova-fiction-2018.jpg" />
<meta name="twitter:creator" content="@film4life1" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Film 4 Life - Curiosi di Cinema &raquo; Feed" href="http://www.filmforlife.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Film 4 Life - Curiosi di Cinema &raquo; Feed dei commenti" href="http://www.filmforlife.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Film 4 Life - Curiosi di Cinema &raquo; La vita promessa nuova fiction 2018, in arrivo su Rai Uno Feed dei commenti" href="http://www.filmforlife.org/2018/09/la-vita-promessa-nuova-fiction-2018/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12919566-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-12919566-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.filmforlife.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.17"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='oss-social-sharing-front-css'  href='http://www.filmforlife.org/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/css/oss-social-sharing-front.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='oss-share-widget-style-css'  href='https://sharecdn.social9.com/v2/css/os-share-widget-style.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='http://www.filmforlife.org/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='http://www.filmforlife.org/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.filmforlife.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.filmforlife.org/wp-includes/css/dashicons.min.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.filmforlife.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.filmforlife.org/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel.style-css'  href='http://www.filmforlife.org/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.filmforlife.org/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='http://www.filmforlife.org/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.filmforlife.org/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='mdnooz-front-css'  href='http://www.filmforlife.org/wp-content/plugins/nooz/inc/assets/front.css?ver=0.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.filmforlife.org/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.filmforlife.org/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.filmforlife.org/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.filmforlife.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmforlife.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.1.0'></script>
<script type='text/javascript' src='http://www.filmforlife.org/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.filmforlife.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.filmforlife.org/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmforlife.org/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.filmforlife.org/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.filmforlife.org/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.filmforlife.org/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.filmforlife.org/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.filmforlife.org/wp-content/themes/mh-magazine/js/scripts.js?ver=4.3.17'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.filmforlife.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.filmforlife.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.17" />
<link rel='shortlink' href='http://www.filmforlife.org/?p=72870' />
<meta name="news_keywords" content="fiction 2018, fiction rai, francesco arca, la vita promessa, luisa ranieri, ricky tognazzi, simona izzo"><!-- <meta name="NextGEN" version="1.9.35" /> -->
<script>var wp_posts_carousel_url="http://www.filmforlife.org/wp-content/plugins/wp-posts-carousel/";</script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.filmforlife.org/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://www.filmforlife.org/wp-content/uploads/2018/04/SFONDO.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
<link rel="icon" href="http://www.filmforlife.org/wp-content/uploads/2018/04/cropped-4icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.filmforlife.org/wp-content/uploads/2018/04/cropped-4icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.filmforlife.org/wp-content/uploads/2018/04/cropped-4icon-180x180.png">
<meta name="msapplication-TileImage" content="http://www.filmforlife.org/wp-content/uploads/2018/04/cropped-4icon-270x270.png">

<style id="custom-css-css">.entry-meta-categories{display:none}.default-theme.wp-posts-carousel .wp-posts-carousel-image img{display:block;margin:0 auto;width:auto;height:110px !important}.mag{width:100%;font-size:20px;color:#fff;border:none;font-weight:700;padding:15px 0;text-align:center;display:block;background:#e64946}.rec{width:100%;font-size:15px;color:#fff;border:none;font-weight:700;padding:15px;text-align:left;text-transform:uppercase;display:block;background:#e64946}.production{float:left;width:70%;padding:15px 1px;text-align:center;display:block}.foot{width:100%;font-size:13px;color:#fff;border:none;font-weight:700;padding:5px 0;text-align:center;display:block;background:#e64946}.entry-content ul{margin:0 0 20px!important}@media screen and (max-width: 1475px){.menu-item-62815{display:none}.menu-item-62814{display:none}.menu-item-67880{display:none}.menu-item-71331{display:none}}@media screen and (max-width: 1120px){.menu-item-62815{display:none}.menu-item-62814{display:none}.menu-item-67880{display:none}.menu-item-71331{display:none}}@media screen and (max-width: 640px){.production{float:left;width:100%;color:#fff;border:none;padding:15px 0;text-align:center;display:block;background:#fff}.bannerh{display:none}}</style>
</head>
<body id="mh-mobile" class="single single-post postid-72870 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout2 mh-widget-layout2">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-main-alto-container"><ul id="menu-main-alto" class="menu"><li id="menu-item-56477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56477"><a href="http://www.filmforlife.org/">Home</a></li>
<li id="menu-item-56058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56058"><a href="http://www.filmforlife.org/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-67719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67719"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-56060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56060"><a href="http://www.filmforlife.org/media-partner/">Media Partner</a></li>
	<li id="menu-item-67720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67720"><a href="http://www.filmforlife.org/produzione-video/">Produzione</a></li>
	<li id="menu-item-62751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62751"><a href="http://www.filmforlife.org/rassegna-stampa/">Rassegna Stampa</a></li>
</ul>
</li>
<li id="menu-item-56271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56271"><a href="http://www.filmforlife.org/magazine/">Magazine</a></li>
<li id="menu-item-71329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71329"><a href="http://www.filmforlife.org/bandi-finanziamenti/">Bandi &#038; Finanziamenti</a></li>
<li id="menu-item-65722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65722"><a href="http://www.filmforlife.org/film-4-meeting/">Film 4 Meeting</a></li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-56072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56072"><a href="https://www.facebook.com/Film-4-Life-Curiosi-di-Cinema-116120131783458/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-56073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56073"><a href="https://twitter.com/film4life1"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-56074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56074"><a href="https://www.youtube.com/user/F4Life1"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">YT</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://www.filmforlife.org/" title="Film 4 Life - Curiosi di Cinema" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://www.filmforlife.org/wp-content/uploads/2018/04/cropped-Film4Life_2018.png" height="420" width="1419" alt="Film 4 Life - Curiosi di Cinema" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-15" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><!--div class="bannerh">
<a href="https://www.facebook.com/imafilmfest/" target="_blank">
<img src="http://www.filmforlife.org/wp-content/uploads/2018/07/IMA18_2.jpg" width="60%">
</a>
</div--></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-14051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14051"><a href="http://www.filmforlife.org/category/popcorn-in-sala/">Popcorn in sala</a>
<ul class="sub-menu">
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="http://www.filmforlife.org/category/popcorn-in-sala/recensioni/">Recensioni Film</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="http://www.filmforlife.org/category/popcorn-in-sala/on-demand/">On Demand</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="http://www.filmforlife.org/category/popcorn-in-sala/trailer-film/">Trailers</a></li>
	<li id="menu-item-14173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14173"><a href="http://www.filmforlife.org/category/popcorn-in-sala/consigli-doc/">Consigli DOC</a></li>
	<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://www.filmforlife.org/category/popcorn-in-sala/box-office/">Box Office</a></li>
</ul>
</li>
<li id="menu-item-14052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14052"><a href="http://www.filmforlife.org/category/red-carpet/">Red Carpet</a>
<ul class="sub-menu">
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="http://www.filmforlife.org/category/red-carpet/gossip/">Tappeto Rosa</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://www.filmforlife.org/category/red-carpet/interviste/">Le Interviste</a></li>
	<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="http://www.filmforlife.org/category/red-carpet/film-festival/">Film Festivals</a></li>
	<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://www.filmforlife.org/category/red-carpet/la-confidential/">L.A. Confidential</a></li>
	<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="http://www.filmforlife.org/category/red-carpet/news-red-carpet/">Ultimissime</a></li>
</ul>
</li>
<li id="menu-item-14053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14053"><a href="http://www.filmforlife.org/category/rubriche-4-life/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-44685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44685"><a href="http://www.filmforlife.org/category/rubriche-4-life/cinema-di-ieri/">Cinema di Ieri</a></li>
	<li id="menu-item-44686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44686"><a href="http://www.filmforlife.org/category/rubriche-4-life/blockbuster-memories/">Blockbuster Memories</a></li>
	<li id="menu-item-44688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44688"><a href="http://www.filmforlife.org/category/rubriche-4-life/snack-si-gira-rubriche/">Snack, si gira!</a></li>
	<li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="http://www.filmforlife.org/category/rubriche-4-life/new-york-bites/">#NewYorkBites</a></li>
	<li id="menu-item-44706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44706"><a href="http://www.filmforlife.org/category/rubriche-4-life/ruoli-cult-rubriche-4-life/">Ruoli Cult</a></li>
	<li id="menu-item-44705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44705"><a href="http://www.filmforlife.org/category/rubriche-4-life/cinecafe/">CineCafè</a></li>
</ul>
</li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-356"><a href="http://www.filmforlife.org/category/serie-tv/">Serie TV</a>
<ul class="sub-menu">
	<li id="menu-item-44707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44707"><a href="http://www.filmforlife.org/category/serie-tv/all-tv-series/">TV Series</a></li>
	<li id="menu-item-66029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66029"><a href="http://www.filmforlife.org/category/serie-tv/italian-fiction/">Italian Fiction</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://www.filmforlife.org/category/serie-tv/first-look/">First Look</a></li>
	<li id="menu-item-12653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12653"><a href="http://www.filmforlife.org/category/serie-tv/season-finale/">Season Finale</a></li>
</ul>
</li>
<li id="menu-item-26675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26675"><a href="http://www.filmforlife.org/category/extra/">Extra</a>
<ul class="sub-menu">
	<li id="menu-item-56063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56063"><a href="http://www.filmforlife.org/category/extra/dal-libro-al-film/">Books&#038;Cigarettes</a></li>
	<li id="menu-item-61860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61860"><a href="http://www.filmforlife.org/category/extra/inland-empire/">Inland Empire</a></li>
	<li id="menu-item-44689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44689"><a href="http://www.filmforlife.org/category/extra/womens-film/">Women&#8217;s Film</a></li>
	<li id="menu-item-48272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48272"><a href="http://www.filmforlife.org/category/extra/videoarte/">Videoarte</a></li>
	<li id="menu-item-56064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56064"><a href="http://www.filmforlife.org/category/extra/storie-animazione/">Storie d&#8217;Animazione</a></li>
	<li id="menu-item-62813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62813"><a href="http://www.filmforlife.org/category/fumettologia/">Fumettologia</a></li>
</ul>
</li>
<li id="menu-item-56065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56065"><a href="http://www.filmforlife.org/category/specials/">Specials</a>
<ul class="sub-menu">
	<li id="menu-item-44691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44691"><a href="http://www.filmforlife.org/category/extra/approfondimento/">Approfondimento</a></li>
	<li id="menu-item-56067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56067"><a href="http://www.filmforlife.org/category/specials/cinema-indipendente/">Cinema indipendente</a></li>
	<li id="menu-item-56068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56068"><a href="http://www.filmforlife.org/category/specials/il-maleducato/">Il Maleducato</a></li>
	<li id="menu-item-61861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61861"><a href="http://www.filmforlife.org/category/extra/missing-in-italy/">Missing in Italy</a></li>
	<li id="menu-item-67711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67711"><a href="http://www.filmforlife.org/category/specials/top5/">Top 5</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="http://www.filmforlife.org/2018/09/la-vita-promessa-nuova-fiction-2018/" title="La vita promessa nuova fiction 2018, in arrivo su Rai Uno">
						<span class="mh-ticker-item-date">
                        	[ 05/09/2018 ]                        </span>
						<span class="mh-ticker-item-title">
							La vita promessa nuova fiction 2018, in arrivo su Rai Uno						</span>
						<span class="mh-ticker-item-cat">
														Italian Fiction						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.filmforlife.org/2018/09/gli-attori-de-la-casa-di-carta-tornano-con-elite/" title="Gli attori de La casa di carta tornano con Élite">
						<span class="mh-ticker-item-date">
                        	[ 05/09/2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Gli attori de La casa di carta tornano con Élite						</span>
						<span class="mh-ticker-item-cat">
														TV Series						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.filmforlife.org/2018/09/saturnia-film-festival-a-mother-la-miglior-regia/" title="Saturnia Film Festival: Mother miglior regia">
						<span class="mh-ticker-item-date">
                        	[ 04/09/2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Saturnia Film Festival: Mother miglior regia						</span>
						<span class="mh-ticker-item-cat">
														Film Festivals						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.filmforlife.org/2018/09/timvision-a-venezia-con-lamica-geniale/" title="TIMVision a Venezia con L&#8217;amica geniale">
						<span class="mh-ticker-item-date">
                        	[ 03/09/2018 ]                        </span>
						<span class="mh-ticker-item-title">
							TIMVision a Venezia con L&#8217;amica geniale						</span>
						<span class="mh-ticker-item-cat">
														On Demand						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="http://www.filmforlife.org/2018/09/hotel-transilvania-3-al-primo-posto-del-box-office-italiano/" title="Hotel Transylvania 3 al primo posto del box office italiano">
						<span class="mh-ticker-item-date">
                        	[ 03/09/2018 ]                        </span>
						<span class="mh-ticker-item-title">
							Hotel Transylvania 3 al primo posto del box office italiano						</span>
						<span class="mh-ticker-item-cat">
														Box Office						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="http://www.filmforlife.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.filmforlife.org" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://www.filmforlife.org/category/serie-tv/">Serie TV</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.filmforlife.org/category/serie-tv/italian-fiction/" itemprop="url"><span itemprop="title">Italian Fiction</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>La vita promessa nuova fiction 2018, in arrivo su Rai Uno</nav>
<article id="post-72870" class="post-72870 post type-post status-publish format-standard has-post-thumbnail hentry category-italian-fiction category-zz-top tag-fiction-2018 tag-fiction-rai tag-francesco-arca tag-la-vita-promessa tag-luisa-ranieri tag-ricky-tognazzi tag-simona-izzo">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			La vita promessa nuova fiction 2018, in arrivo su Rai Uno		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.filmforlife.org/2018/09/">05/09/2018</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.filmforlife.org/author/krizia-ricupero/">Krizia Ricupero</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.filmforlife.org/category/serie-tv/italian-fiction/" rel="category tag">Italian Fiction</a>, <a href="http://www.filmforlife.org/category/zz-top/" rel="category tag">zz-top</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://www.filmforlife.org/wp-content/uploads/2018/09/la-vita-promessa-nuova-fiction-2018-678x381.jpg" alt="la vita promessa nuova fiction 2018" title="la vita promessa nuova fiction 2018" />
<figcaption class="wp-caption-text">la vita promessa nuova fiction 2018</figcaption>
</figure>
<h2 style="text-align: justify;">IN ARRIVO SU RAIUNO DALL&#8217;11 SETTEMBRE LA VITA PROMESSA NUOVA FICTION 2018</h2>
<p style="text-align: justify;">Con l&#8217;arrivo di settembre, è tempo di ritorno al lavoro e alla routine quotidiana. Ma non solo. Infatti, con l&#8217;autunno tornano anche i nuovi palinsesti delle reti televisive che presentano tante novità in campo di fiction.</p>
<p style="text-align: justify;"><img class="alignleft size-medium wp-image-72873" src="http://www.filmforlife.org/wp-content/uploads/2018/09/15169862466469-FB_La_vita_promessa-300x181.jpg" alt="la vita promessa nuova fiction 2018" width="300" height="181" />Su Rai Uno dall&#8217;11 settembre, infatti, arriva <strong><em>La vita promessa</em></strong> nuova fiction 2018 diretta da <strong>Ricky Tognazzi</strong>. Divisa in quattro puntate, la fiction aprirà la stagione autunnale della rete ammiraglia e  racconterà la storia di Carmela Carrizzo (<strong>Luisa Ranieri</strong>). Carmela nei primi del &#8216;900 decide di lasciare la Sicilia per dare ai suoi cinque figli un futuro migliore, emigrando in America.</p>
<p style="text-align: justify;">La fiction si svolgerà tra il 1920 e il 1930 e accompagnerà lo spettatore nella fuga di Carmela e dei suoi figli dalla Sicilia, dopo che  Spanò, il guardiano di una tenuta agricola, uccide suo marito poiché ossessionato da lei. La famiglia, quindi, si trasferisce prima a Napoli e da qui in America. A New York, però, non sarà facile adattarsi e saranno numerose le difficoltà e le peripezie che i protagonisti dovranno affrontare.</p>
<p style="text-align: justify;">Carmela, giunta in America, sarà costretta a risposarsi per procura. Il suo nuovo marito, Pachino, le mostrerà la difficile situazione in cui riversa Little Italy. Anche i figli della donna, per integrarsi e trovare lavoro, dovranno entrare in contatto con la criminalità del posto. La storia di Carmela si alternerà con quella di un&#8217;altra donna, la prostituta Rosa, di origine siciliana anche lei. La donna si sposerà per procura con il figlio ritardato di Carmela. Sarà proprio quest&#8217;ultima a organizzare il tutto. Insomma, <em>La vita promessa</em> sarà un mix  tra melò e crime story.</p>
<p style="text-align: justify;"><em>La vita promessa</em> nuova fiction 2018 è nata da un&#8217;idea di<strong> Laura Toscano</strong>, sceneggiatrice morta dieci anni fa. Ora, grazie alla revisione di <strong>Simona Izzo,</strong> la fiction è diventata realtà. Sarà trasmessa in dieci puntate in coproduzione<strong> </strong>tra<strong> </strong>Rai Fiction e Picomedia.</p>
<p style="text-align: justify;">Oltre a Luisa Ranieri, nel cast de <em>La vita promessa</em> nuova fiction 2018 ci saranno altri nomi importanti della tv italiana. Tra questi citiamo  <strong>Francesco Arca</strong>, <strong>Thomas Trabacchi, Miriam Dalmazio, Primo Reggiani, Cristiano Caccamo </strong>e <strong>Lina Sastri.</strong></p>
<p style="text-align: justify;">L&#8217;appuntamento, dunque, è per l&#8217;11 settembre su Rai Uno in prima serata. Diamo inizio alla nuova stagione autunnale della fiction italiana.</p>
<div  class="oss_horizontal_share oss_title_replace" data-share-titles="La vita promessa nuova fiction 2018, in arrivo su Rai Uno" data-share-description="IN ARRIVO SU RAIUNO DALL'11 SETTEMBRE LA VITA PROMESSA NUOVA FICTION 2018
Con l'arrivo di settembre" data-share-imageurl="http://www.filmforlife.org/wp-content/uploads/2018/09/la-vita-promessa-nuova-fiction-2018.jpg" data-share-url="http://www.filmforlife.org/2018/09/la-vita-promessa-nuova-fiction-2018/" ></div>	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.filmforlife.org/tag/fiction-2018/" rel="tag">fiction 2018</a></li><li><a href="http://www.filmforlife.org/tag/fiction-rai/" rel="tag">fiction rai</a></li><li><a href="http://www.filmforlife.org/tag/francesco-arca/" rel="tag">francesco arca</a></li><li><a href="http://www.filmforlife.org/tag/la-vita-promessa/" rel="tag">la vita promessa</a></li><li><a href="http://www.filmforlife.org/tag/luisa-ranieri/" rel="tag">luisa ranieri</a></li><li><a href="http://www.filmforlife.org/tag/ricky-tognazzi/" rel="tag">ricky tognazzi</a></li><li><a href="http://www.filmforlife.org/tag/simona-izzo/" rel="tag">simona izzo</a></li></ul></div>	</article><div class="mh-author-box">
	<div class="mh-author-box-content clearfix">
		<figure class="mh-author-box-avatar">
			<img alt="" class="avatar avatar-90 photo avatar-default" height="90" src="http://www.filmforlife.org/wp-content/uploads/2016/07/FullSizeRender-90x90.jpg" width="90">		</figure>
		<div class="mh-author-box-header">
			<span class="mh-author-box-name">
				About Krizia Ricupero			</span>
							<span class="mh-author-box-postcount">
					<a href="http://www.filmforlife.org/author/krizia-ricupero/" title="More articles written by Krizia Ricupero'">
						177 Articoli					</a>
				</span>
					</div>
					<div class="mh-author-box-bio">
				"Nessuno può mettere Baby in un angolo".			</div>
			</div></div><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://www.filmforlife.org/2018/09/gli-attori-de-la-casa-di-carta-tornano-con-elite/" rel="prev">Articolo precedente</a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-section-title mh-related-content-title">Related Articles</h3>
<div class="mh-related-wrap mh-row clearfix">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-68572 post type-post status-publish format-standard has-post-thumbnail hentry category-italian-fiction category-serie-tv category-zz-top tag-alessandro-preziosi tag-claudio-cioe tag-fiction-2017 tag-fiction-rai tag-la-cattura-di-zagara tag-rai-uno tag-sotto-copertura">
	<div class="mh-posts-grid-thumb">
		<a href="http://www.filmforlife.org/2017/10/sotto-copertura-fiction-rai-uno/" title="Sotto Copertura &#8211; la cattura di Zagaria, la fiction di Rai Uno"><img width="326" height="245" src="http://www.filmforlife.org/wp-content/uploads/2017/10/sotto-copertura-fiction-rai-uno-326x245.jpg" class="attachment-mh-magazine-medium wp-post-image" alt="sotto-copertura-fiction-rai-uno" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.filmforlife.org/2017/10/sotto-copertura-fiction-rai-uno/" title="Sotto Copertura &#8211; la cattura di Zagaria, la fiction di Rai Uno" rel="bookmark">
			Sotto Copertura &#8211; la cattura di Zagaria, la fiction di Rai Uno		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16/10/2017</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-71853 post type-post status-publish format-standard has-post-thumbnail hentry category-italian-fiction category-zz-top tag-anna-foglietta tag-claudio-gioe tag-fiction tag-fiction-rai tag-la-mafia-uccide-solo-destate tag-la-mafia-uccide-solo-destate-2 tag-pif">
	<div class="mh-posts-grid-thumb">
		<a href="http://www.filmforlife.org/2018/04/la-mafia-uccide-solo-destate-2/" title="La mafia uccide solo d&#8217;estate 2 , arriva la seconda stagione"><img width="326" height="245" src="http://www.filmforlife.org/wp-content/uploads/2018/04/La-mafia-uccide-solo-destate-2-326x245.jpg" class="attachment-mh-magazine-medium wp-post-image" alt="La-mafia-uccide-solo-destate-2" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.filmforlife.org/2018/04/la-mafia-uccide-solo-destate-2/" title="La mafia uccide solo d&#8217;estate 2 , arriva la seconda stagione" rel="bookmark">
			La mafia uccide solo d&#8217;estate 2 , arriva la seconda stagione		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18/04/2018</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-70995 post type-post status-publish format-standard has-post-thumbnail hentry category-italian-fiction category-zz-top tag-e-arrivata-la-felicita tag-fiction-2018 tag-fiction-rai tag-rai-1">
	<div class="mh-posts-grid-thumb">
		<a href="http://www.filmforlife.org/2018/02/e-arrivata-la-felicita/" title="È arrivata la felicità, la fiction con Santamaria torna su Rai1"><img width="326" height="245" src="http://www.filmforlife.org/wp-content/uploads/2018/02/RaiUno_EarrivataLaFelicità2_famigliaCamilliMieli1-326x245.jpg" class="attachment-mh-magazine-medium wp-post-image" alt="è arrivata la felicità" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="http://www.filmforlife.org/2018/02/e-arrivata-la-felicita/" title="È arrivata la felicità, la fiction con Santamaria torna su Rai1" rel="bookmark">
			È arrivata la felicità, la fiction con Santamaria torna su Rai1		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28/02/2018</span>
	</div>
</article></div>
</section>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="mh_magazine_youtube-5" class="mh-widget mh_magazine_youtube">			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/SkfHiL2UxhI?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_slider-4" class="mh-widget mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-normal mh-slider-layout2">
				<ul class="slides">						<li class="mh-slider-item">
							<article>
								<a href="http://www.filmforlife.org/2018/09/hotel-transilvania-3-al-primo-posto-del-box-office-italiano/" title="Hotel Transylvania 3 al primo posto del box office italiano"><img width="678" height="381" src="http://www.filmforlife.org/wp-content/uploads/2018/09/coverlg_home-678x381.jpg" class="attachment-mh-magazine-content wp-post-image" alt="hotel transylvania box office" />								</a>
								<div class="mh-slider-category">
									Box Office								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.filmforlife.org/2018/09/hotel-transilvania-3-al-primo-posto-del-box-office-italiano/" title="Hotel Transylvania 3 al primo posto del box office italiano">
											<h2 class="mh-slider-title">
												Hotel Transylvania 3 al primo posto del box office italiano											</h2>
										</a>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://www.filmforlife.org/2018/07/oceans-8-primo-al-box-office-italia/" title="Ocean’s 8 primo al Box Office Italia"><img width="678" height="381" src="http://www.filmforlife.org/wp-content/uploads/2017/02/oceans-8-678x381.jpg" class="attachment-mh-magazine-content wp-post-image" alt="ocean&#039;s 8" />								</a>
								<div class="mh-slider-category">
									Box Office								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.filmforlife.org/2018/07/oceans-8-primo-al-box-office-italia/" title="Ocean’s 8 primo al Box Office Italia">
											<h2 class="mh-slider-title">
												Ocean’s 8 primo al Box Office Italia											</h2>
										</a>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://www.filmforlife.org/2018/07/skyscraper-al-primo-posto-al-box-office-italia/" title="Skyscraper al primo posto al Box Office Italia"><img width="678" height="381" src="http://www.filmforlife.org/wp-content/uploads/2018/07/scyscraper-678x381.jpg" class="attachment-mh-magazine-content wp-post-image" alt="scyscraper" />								</a>
								<div class="mh-slider-category">
									Box Office								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.filmforlife.org/2018/07/skyscraper-al-primo-posto-al-box-office-italia/" title="Skyscraper al primo posto al Box Office Italia">
											<h2 class="mh-slider-title">
												Skyscraper al primo posto al Box Office Italia											</h2>
										</a>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://www.filmforlife.org/2018/07/12-soldiers-al-primo-posto-al-box-office-italia/" title="12 Soldiers al primo posto al Box Office Italia"><img width="678" height="381" src="http://www.filmforlife.org/wp-content/uploads/2018/07/12-soldiers-678x381.jpg" class="attachment-mh-magazine-content wp-post-image" alt="12 soldiers" />								</a>
								<div class="mh-slider-category">
									Box Office								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.filmforlife.org/2018/07/12-soldiers-al-primo-posto-al-box-office-italia/" title="12 Soldiers al primo posto al Box Office Italia">
											<h2 class="mh-slider-title">
												12 Soldiers al primo posto al Box Office Italia											</h2>
										</a>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article>
								<a href="http://www.filmforlife.org/2018/07/la-prima-notte-del-giudizio-in-testa-al-box-office-italia/" title="La prima notte del giudizio in testa al Box Office Italia"><img width="678" height="381" src="http://www.filmforlife.org/wp-content/uploads/2018/07/la-prima-notte-del-giudizio-678x381.jpg" class="attachment-mh-magazine-content wp-post-image" alt="la prima notte del giudizio" />								</a>
								<div class="mh-slider-category">
									Box Office								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<a href="http://www.filmforlife.org/2018/07/la-prima-notte-del-giudizio-in-testa-al-box-office-italia/" title="La prima notte del giudizio in testa al Box Office Italia">
											<h2 class="mh-slider-title">
												La prima notte del giudizio in testa al Box Office Italia											</h2>
										</a>
																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div><div id="mh_magazine_tabbed-6" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-6-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-6-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-6-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-6-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item">
									<a href="http://www.filmforlife.org/2018/09/la-vita-promessa-nuova-fiction-2018/">
										La vita promessa nuova fiction 2018, in arrivo su Rai Uno									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.filmforlife.org/2018/09/gli-attori-de-la-casa-di-carta-tornano-con-elite/">
										Gli attori de La casa di carta tornano con Élite									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.filmforlife.org/2018/09/saturnia-film-festival-a-mother-la-miglior-regia/">
										Saturnia Film Festival: Mother miglior regia									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.filmforlife.org/2018/09/timvision-a-venezia-con-lamica-geniale/">
										TIMVision a Venezia con L&#8217;amica geniale									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.filmforlife.org/2018/09/hotel-transilvania-3-al-primo-posto-del-box-office-italiano/">
										Hotel Transylvania 3 al primo posto del box office italiano									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.filmforlife.org/2018/09/a-star-is-born-recensione/">
										A Star Is Born: recensione									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.filmforlife.org/2018/09/la-favorita-recensione/">
										La Favorita: recensione									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.filmforlife.org/2018/09/venezia-75-parita-genere/">
										Venezia 75: parità di genere									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.filmforlife.org/2018/08/il-primo-uomo-recensione/">
										Il Primo Uomo: recensione									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.filmforlife.org/2018/08/searching-recensione/">
										Searching: recensione									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-6-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href='http://www.filmforlife.org/tag/animazione/' class='tag-link-2853' title='89 argomenti' style='font-size: 9.7818181818182pt;'>animazione</a>
<a href='http://www.filmforlife.org/tag/box-office-2/' class='tag-link-264' title='185 argomenti' style='font-size: 13.854545454545pt;'>box office</a>
<a href='http://www.filmforlife.org/tag/box-office-italia/' class='tag-link-3020' title='81 argomenti' style='font-size: 9.2727272727273pt;'>box office italia</a>
<a href='http://www.filmforlife.org/tag/box-office-usa/' class='tag-link-3021' title='83 argomenti' style='font-size: 9.4pt;'>box office usa</a>
<a href='http://www.filmforlife.org/tag/cinema/' class='tag-link-627' title='161 argomenti' style='font-size: 13.090909090909pt;'>cinema</a>
<a href='http://www.filmforlife.org/tag/cinema-indipendente-2/' class='tag-link-178' title='128 argomenti' style='font-size: 11.818181818182pt;'>cinema indipendente</a>
<a href='http://www.filmforlife.org/tag/cinema-news/' class='tag-link-5024' title='107 argomenti' style='font-size: 10.8pt;'>cinema news</a>
<a href='http://www.filmforlife.org/tag/disney/' class='tag-link-1536' title='79 argomenti' style='font-size: 9.1454545454545pt;'>Disney</a>
<a href='http://www.filmforlife.org/tag/festival/' class='tag-link-45' title='100 argomenti' style='font-size: 10.418181818182pt;'>festival</a>
<a href='http://www.filmforlife.org/tag/film-4-life/' class='tag-link-549' title='467 argomenti' style='font-size: 18.945454545455pt;'>film 4 life</a>
<a href='http://www.filmforlife.org/tag/film-4-life-rubriche/' class='tag-link-5322' title='255 argomenti' style='font-size: 15.636363636364pt;'>film 4 life rubriche</a>
<a href='http://www.filmforlife.org/tag/film4life/' class='tag-link-1071' title='79 argomenti' style='font-size: 9.1454545454545pt;'>film4life</a>
<a href='http://www.filmforlife.org/tag/first-look-2/' class='tag-link-3395' title='99 argomenti' style='font-size: 10.418181818182pt;'>first look</a>
<a href='http://www.filmforlife.org/tag/in-sala/' class='tag-link-3297' title='346 argomenti' style='font-size: 17.290909090909pt;'>in sala</a>
<a href='http://www.filmforlife.org/tag/marvel/' class='tag-link-350' title='83 argomenti' style='font-size: 9.4pt;'>marvel</a>
<a href='http://www.filmforlife.org/tag/netflix/' class='tag-link-2983' title='119 argomenti' style='font-size: 11.436363636364pt;'>netflix</a>
<a href='http://www.filmforlife.org/tag/news-cinema/' class='tag-link-5057' title='821 argomenti' style='font-size: 22pt;'>news cinema</a>
<a href='http://www.filmforlife.org/tag/news-on-demand/' class='tag-link-15152' title='70 argomenti' style='font-size: 8.5090909090909pt;'>news on demand</a>
<a href='http://www.filmforlife.org/tag/on-demand/' class='tag-link-14856' title='88 argomenti' style='font-size: 9.7818181818182pt;'>on demand</a>
<a href='http://www.filmforlife.org/tag/recensione/' class='tag-link-2291' title='317 argomenti' style='font-size: 16.781818181818pt;'>recensione</a>
<a href='http://www.filmforlife.org/tag/recensione-film/' class='tag-link-3062' title='113 argomenti' style='font-size: 11.181818181818pt;'>recensione film</a>
<a href='http://www.filmforlife.org/tag/ruoli-cult/' class='tag-link-4205' title='94 argomenti' style='font-size: 10.163636363636pt;'>ruoli cult</a>
<a href='http://www.filmforlife.org/tag/serie-tv-2/' class='tag-link-1182' title='256 argomenti' style='font-size: 15.636363636364pt;'>serie tv</a>
<a href='http://www.filmforlife.org/tag/teaser/' class='tag-link-6062' title='64 argomenti' style='font-size: 8pt;'>teaser</a>
<a href='http://www.filmforlife.org/tag/trailer/' class='tag-link-2183' title='145 argomenti' style='font-size: 12.454545454545pt;'>trailer</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-6-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/?s=24&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=48&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										RASSEGNA STAMPA 2016 - Cortinametraggio: 									</span>
									<a href="http://www.filmforlife.org/2016/02/cortinametraggio-2016-conclusa-la-selezione/#comment-540">
										<span class="mh-tab-comment-excerpt">
											[&#8230;] Febbraio 2016 &#8211; filmforlife.org &#8211; Cortinametraggio 2016 conclusa la selezione [&#8230;] 										</span>
									</a>
								</li></ul>				</div>
			</div></div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title">Social</h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/Film4Life1/" data-width="300" data-height="800" data-hide-cover="0" data-show-facepile="1" data-show-posts="1"></div>
</div>
</div>	</aside>
	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="text-16" class="mh-footer-widget widget_text"><h6 class="mh-footer-widget-title">Film4Mag</h6>			<div class="textwidget"><div>
<a href="http://www.filmforlife.org/magazine/"><img src="http://www.filmforlife.org/wp-content/uploads/2017/02/MAGSOON2.png" alt="Film4MAG"><div class="foot">RUBRICHE &#8226; CURIOSIT&#192; &#8226; EVENTI</div>
</a>
</div></div>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="text-12" class="mh-footer-widget widget_text"><h6 class="mh-footer-widget-title">La Poetica del Male</h6>			<div class="textwidget"><div><a href="http://www.aracneeditrice.it/aracneweb/index.php/pubblicazione.html?item=9788825500356" target="_blank"><img src="http://www.filmforlife.org/wp-content/uploads/2018/06/poetica2.jpg" width="99%"></a></div></div>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="text-22" class="mh-footer-widget widget_text"><h6 class="mh-footer-widget-title">Glim Creative</h6>			<div class="textwidget"><a href="http://www.glimcreative.com/" target="_blank"><img src="http://www.filmforlife.org/wp-content/uploads/2017/10/GlimBanner3.png" border="0" width="99%" align="center" alt="GlimCreative">
</a></div>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="text-13" class="mh-footer-widget widget_text"><h6 class="mh-footer-widget-title">Visual</h6>			<div class="textwidget"><div style="padding-top:0px"><a href="https://www.visual.it/" target="_blank"><img src="http://www.filmforlife.org/wp-content/uploads/2018/07/visual2.jpg" width="99%"></a></div></div>
		</div>			</div>
			</div>
</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-bottom-nav-container"><ul id="menu-bottom-nav" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169"><a href="http://www.filmforlife.org/chi-siamo/">About Film4Life</a></li>
<li id="menu-item-67880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67880"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-62815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62815"><a href="http://www.filmforlife.org/media-partner/">Media Partner</a></li>
	<li id="menu-item-67879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67879"><a href="http://www.filmforlife.org/produzione-video/">Produzione</a></li>
	<li id="menu-item-71334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71334"><a href="http://www.filmforlife.org/rassegna-stampa/">Rassegna Stampa</a></li>
</ul>
</li>
<li id="menu-item-71331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71331"><a href="http://www.filmforlife.org/bandi-finanziamenti/">Bandi &#038; Finanziamenti</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a rel="nofollow" href="#">Mobile view</a></li>
<li id="menu-item-13500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13500"><a rel="nofollow" href="http://www.filmforlife.org/wp-login.php">Administrator</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© <b>FILM 4 LIFE</b> Powered by <a href="https://www.facebook.com/glimmedia/" target="_blank"><b>GLIM</b></a> di Simone Bracci | Registro Stampa Tribunale di Roma n. 233/2011 del 26/07/2011 | Website by <a href="https://www.professionedesign.it" target="_blank"><b>ProfessioneDesign</b></a></p>
	</div>
</div>
<div id="cookie-law-info-bar"><span>Il presente sito web utilizza cookies per migliorare i propri servizi e la navigazione dei suoi utenti.<a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.filmforlife.org/utilizzo-dei-cookie/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
					<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='http://www.filmforlife.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script>
<script type='text/javascript' src='http://www.filmforlife.org/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.filmforlife.org/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/js/oss_share.js?ver=4.3.17'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ver=4.3.17'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialshare.js?ver=4.3.17'></script>

               <script type="text/javascript">
        var shareWidget = new OpenSocialShare();
        shareWidget.init({
             isEmailContentReadOnly:false,isTotalShare:true,isMobileFriendly:false,isShortenUrl:false,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 1, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
                       widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
            
           
            providers: {
                
                   top: ["Facebook","Twitter","GooglePlus","Pinterest","Email","Print"]
                },
           widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
                          theme: 'OpenSocialShareDefaultTheme',
             
        });
        shareWidget.injectInterface(".oss_horizontal_share");
        shareWidget.setWidgetTheme(".oss_horizontal_share");
    </script>
            <script type='text/javascript' src='http://stats.wp.com/e-201836.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.6',blog:'86989398',post:'72870',tz:'2',srv:'www.filmforlife.org'} ]);
	_stq.push([ 'clickTrackerInit', '86989398', '72870' ]);
</script>
</body>
</html>