<!DOCTYPE html>
<html class="no-js mh-one-sb fullbg" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<!--script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NW68F4B')
</script-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12919566-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12919566-1');
</script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="google-site-verification" content="gTgvvPHP9_h7pX47j_si-qRGGtATSAhoUZhfY-OO_hQ" />
<meta name="google-site-verification" content="a8_scMTsybL4Y3LFGRXjgJBPNRAGvbY28U3ZysADwRI" />

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4801817815978516",
    enable_page_level_ads: true
  });
</script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.filmforlife.org/xmlrpc.php" />

<title>Il Nastro d&#039;Oro a Vittorio Storaro</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.filmforlife.org/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.filmforlife.org/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.filmforlife.org/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="IL GRANDE DIRETTORE DELLA FOTOGRAFIA VITTORIO STORARO RICEVERÀ QUEST&#039;ANNO IL NASTRO D&#039;ORO ALLA CARRIERA"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.filmforlife.org/2020/06/il-nastro-doro-a-vittorio-storaro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Nastro d&#039;Oro a Vittorio Storaro" />
<meta property="og:description" content="IL GRANDE DIRETTORE DELLA FOTOGRAFIA VITTORIO STORARO RICEVERÀ QUEST&#039;ANNO IL NASTRO D&#039;ORO ALLA CARRIERA" />
<meta property="og:url" content="https://www.filmforlife.org/2020/06/il-nastro-doro-a-vittorio-storaro/" />
<meta property="og:site_name" content="Film 4 Life - Curiosi di Cinema" />
<meta property="article:publisher" content="https://www.facebook.com/Film-4-Life-Curiosi-di-Cinema-116120131783458/" />
<meta property="article:author" content="admin" />
<meta property="article:tag" content="nastro d&#039;oro" />
<meta property="article:tag" content="vittorio storaro" />
<meta property="article:tag" content="woody allen" />
<meta property="article:section" content="Tappeto Rosa" />
<meta property="article:published_time" content="2020-06-22T12:52:11+02:00" />
<meta property="og:image" content="https://www.filmforlife.org/wp-content/uploads/2020/06/storaro.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="IL GRANDE DIRETTORE DELLA FOTOGRAFIA VITTORIO STORARO RICEVERÀ QUEST&#039;ANNO IL NASTRO D&#039;ORO ALLA CARRIERA" />
<meta name="twitter:title" content="Il Nastro d&#039;Oro a Vittorio Storaro" />
<meta name="twitter:site" content="@film4life1" />
<meta name="twitter:image" content="https://www.filmforlife.org/wp-content/uploads/2020/06/storaro.jpg" />
<meta name="twitter:creator" content="@film4life1" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Film 4 Life - Curiosi di Cinema &raquo; Feed" href="https://www.filmforlife.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Film 4 Life - Curiosi di Cinema &raquo; Feed dei commenti" href="https://www.filmforlife.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Film 4 Life - Curiosi di Cinema &raquo; Il Nastro d&#8217;Oro a Vittorio Storaro Feed dei commenti" href="https://www.filmforlife.org/2020/06/il-nastro-doro-a-vittorio-storaro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.filmforlife.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.24"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='https://www.filmforlife.org/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.filmforlife.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.filmforlife.org/wp-includes/css/dashicons.min.css?ver=4.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.filmforlife.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.filmforlife.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.filmforlife.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='https://www.filmforlife.org/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='https://www.filmforlife.org/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='NextCellent-Framework-css'  href='https://www.filmforlife.org/wp-content/plugins/nextcellent-gallery-nextgen-legacy/css/framework-min.css?ver=1.0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='https://www.filmforlife.org/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.filmforlife.org/wp-content/themes/mh-magazine/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.filmforlife.org/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.filmforlife.org/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.filmforlife.org/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.filmforlife.org/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.6' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.filmforlife.org/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.filmforlife.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.filmforlife.org/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.filmforlife.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filmforlife.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://www.filmforlife.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.filmforlife.org/wp-content/plugins/nextcellent-gallery-nextgen-legacy/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.filmforlife.org/wp-content/plugins/nextcellent-gallery-nextgen-legacy/js/owl.carousel.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.filmforlife.org/wp-content/themes/mh-magazine/js/scripts.js?ver=4.3.24'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.filmforlife.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.filmforlife.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.24" />
<link rel='shortlink' href='https://www.filmforlife.org/?p=76869' />
<meta name="news_keywords" content="nastro d&#039;oro, vittorio storaro, woody allen"><!-- <meta name="NextGEN" version="1.9.35" /> -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["gossip","zz-top"],"pageAttributes":["nastro-doro","vittorio-storaro","woody-allen"],"pagePostAuthor":"Redazione Film4Life","gtm.whitelist":["asp","awct","sp","ga","ua","d","jsm","c","k","e","j","v","r","f","u","v"],"gtm.blacklist":[]});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NW68F4B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://www.filmforlife.org/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="https://www.filmforlife.org/wp-content/uploads/2019/04/cropped-iconasito-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.filmforlife.org/wp-content/uploads/2019/04/cropped-iconasito-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.filmforlife.org/wp-content/uploads/2019/04/cropped-iconasito-180x180.jpg">
<meta name="msapplication-TileImage" content="https://www.filmforlife.org/wp-content/uploads/2019/04/cropped-iconasito-270x270.jpg">
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://www.filmforlife.org/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=165" />
			</head>
<body data-rsssl=1 id="mh-mobile" class="single single-post postid-76869 single-format-standard mh-wide-layout mh-right-sb mh-loop-layout2 mh-widget-layout2"<!-- Google Tag Manager (noscript) -->
<!--noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NW68F4B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript-->
<!-- End Google Tag Manager (noscript) -->
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
    		            	<nav class="mh-header-nav mh-col-2-3 clearfix">
            		<div class="menu-main-alto-container"><ul id="menu-main-alto" class="menu"><li id="menu-item-56477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56477"><a href="https://www.filmforlife.org/">Home</a></li>
<li id="menu-item-56058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56058"><a href="https://www.filmforlife.org/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-67719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-67719"><a href="#">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-56060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56060"><a href="https://www.filmforlife.org/media-partner/">Media Partner</a></li>
	<li id="menu-item-67720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67720"><a href="https://www.filmforlife.org/produzione-video/">Produzione</a></li>
</ul>
</li>
<li id="menu-item-56271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56271"><a href="https://www.filmforlife.org/magazine/">Magazine</a></li>
<li id="menu-item-71329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71329"><a href="https://www.filmforlife.org/bandi-finanziamenti/">Bandi &#038; Finanziamenti</a></li>
<li id="menu-item-65722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65722"><a href="https://www.filmforlife.org/film-4-meeting/">Film 4 Meeting</a></li>
</ul></div>				</nav>
						            	<nav class="mh-social-icons mh-social-nav mh-col-1-3 clearfix">
            		<div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-56072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56072"><a target="_blank" href="https://www.facebook.com/Film-4-Life-Curiosi-di-Cinema-116120131783458/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-75498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75498"><a target="_blank" href="https://www.instagram.com/_film4life_/"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">IG</span></a></li>
<li id="menu-item-56073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56073"><a target="_blank" href="https://twitter.com/film4life1"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-56074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56074"><a target="_blank" href="https://www.youtube.com/user/F4Life1"><span class="fa-stack"><i class="fa fa-stack-2x"></i><i class="fa fa-mh-social fa-stack-1x"></i></span><span class="screen-reader-text">YT</span></a></li>
</ul></div>				</nav>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.filmforlife.org/" title="Film 4 Life - Curiosi di Cinema" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.filmforlife.org/wp-content/uploads/2019/04/cropped-logosito.png" height="735" width="600" alt="Film 4 Life - Curiosi di Cinema" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-15" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="bannerh">
<a href="https://www.filmingitalysardegnafestival.it/" target="_blank">
<img src="https://www.filmforlife.org/wp-content/uploads/2020/06/tricolore-sfondo-bianco.jpg" width="60%" ></a>
</div></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-14051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14051"><a href="https://www.filmforlife.org/category/popcorn-in-sala/">Popcorn in sala</a>
<ul class="sub-menu">
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.filmforlife.org/category/popcorn-in-sala/recensioni/">Recensioni Film</a></li>
	<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://www.filmforlife.org/category/popcorn-in-sala/on-demand/">On Demand</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="https://www.filmforlife.org/category/popcorn-in-sala/trailer-film/">Trailers</a></li>
	<li id="menu-item-14173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14173"><a href="https://www.filmforlife.org/category/popcorn-in-sala/consigli-doc/">Consigli DOC</a></li>
	<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://www.filmforlife.org/category/popcorn-in-sala/box-office/">Box Office</a></li>
</ul>
</li>
<li id="menu-item-14052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14052"><a href="https://www.filmforlife.org/category/red-carpet/">Red Carpet</a>
<ul class="sub-menu">
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-348"><a href="https://www.filmforlife.org/category/red-carpet/gossip/">Tappeto Rosa</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://www.filmforlife.org/category/red-carpet/interviste/">Le Interviste</a></li>
	<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://www.filmforlife.org/category/red-carpet/film-festival/">Film Festivals</a></li>
	<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="https://www.filmforlife.org/category/red-carpet/la-confidential/">L.A. Confidential</a></li>
	<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="https://www.filmforlife.org/category/red-carpet/news-red-carpet/">Ultimissime</a></li>
</ul>
</li>
<li id="menu-item-14053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14053"><a href="https://www.filmforlife.org/category/rubriche-4-life/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-44685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44685"><a href="https://www.filmforlife.org/category/rubriche-4-life/cinema-di-ieri/">Cinema di Ieri</a></li>
	<li id="menu-item-44686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44686"><a href="https://www.filmforlife.org/category/rubriche-4-life/blockbuster-memories/">Blockbuster Memories</a></li>
	<li id="menu-item-44688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44688"><a href="https://www.filmforlife.org/category/rubriche-4-life/snack-si-gira-rubriche/">Snack, si gira!</a></li>
	<li id="menu-item-44690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44690"><a href="https://www.filmforlife.org/category/rubriche-4-life/new-york-bites/">#NewYorkBites</a></li>
	<li id="menu-item-44706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44706"><a href="https://www.filmforlife.org/category/rubriche-4-life/ruoli-cult-rubriche-4-life/">Ruoli Cult</a></li>
	<li id="menu-item-44705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44705"><a href="https://www.filmforlife.org/category/rubriche-4-life/cinecafe/">CineCafè</a></li>
</ul>
</li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-356"><a href="https://www.filmforlife.org/category/serie-tv/">Serie TV</a>
<ul class="sub-menu">
	<li id="menu-item-44707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44707"><a href="https://www.filmforlife.org/category/serie-tv/all-tv-series/">TV Series</a></li>
	<li id="menu-item-66029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66029"><a href="https://www.filmforlife.org/category/serie-tv/italian-fiction/">Italian Fiction</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="https://www.filmforlife.org/category/serie-tv/first-look/">First Look</a></li>
	<li id="menu-item-12653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12653"><a href="https://www.filmforlife.org/category/serie-tv/season-finale/">Season Finale</a></li>
</ul>
</li>
<li id="menu-item-26675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26675"><a href="https://www.filmforlife.org/category/extra/">Extra</a>
<ul class="sub-menu">
	<li id="menu-item-56063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56063"><a href="https://www.filmforlife.org/category/extra/dal-libro-al-film/">Books&#038;Cigarettes</a></li>
	<li id="menu-item-61860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61860"><a href="https://www.filmforlife.org/category/extra/inland-empire/">Inland Empire</a></li>
	<li id="menu-item-44689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44689"><a href="https://www.filmforlife.org/category/extra/womens-film/">Women&#8217;s Film</a></li>
	<li id="menu-item-48272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48272"><a href="https://www.filmforlife.org/category/extra/videoarte/">Videoarte</a></li>
	<li id="menu-item-56064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56064"><a href="https://www.filmforlife.org/category/extra/storie-animazione/">Storie d&#8217;Animazione</a></li>
	<li id="menu-item-62813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62813"><a href="https://www.filmforlife.org/category/fumettologia/">Fumettologia</a></li>
</ul>
</li>
<li id="menu-item-56065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56065"><a href="https://www.filmforlife.org/category/specials/">Specials</a>
<ul class="sub-menu">
	<li id="menu-item-44691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44691"><a href="https://www.filmforlife.org/category/extra/approfondimento/">Approfondimento</a></li>
	<li id="menu-item-56067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56067"><a href="https://www.filmforlife.org/category/specials/cinema-indipendente/">Cinema indipendente</a></li>
	<li id="menu-item-56068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56068"><a href="https://www.filmforlife.org/category/specials/il-maleducato/">Il Maleducato</a></li>
	<li id="menu-item-61861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61861"><a href="https://www.filmforlife.org/category/extra/missing-in-italy/">Missing in Italy</a></li>
	<li id="menu-item-67711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67711"><a href="https://www.filmforlife.org/category/specials/top5/">Top 5</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-col-2-3 mh-header-ticker">
					<div class="mh-news-ticker">
			<div class="mh-ticker-title">
			News<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content">
		<ul id="mh-ticker-loop">				<li class="mh-ticker-item">
					<a href="https://www.filmforlife.org/2020/06/il-nastro-doro-a-vittorio-storaro/" title="Il Nastro d&#8217;Oro a Vittorio Storaro">
						<span class="mh-ticker-item-date">
                        	[ 22/06/2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Il Nastro d&#8217;Oro a Vittorio Storaro						</span>
						<span class="mh-ticker-item-cat">
														Tappeto Rosa						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://www.filmforlife.org/2020/06/ferrara-film-festival-17-al-20-settembre/" title="Ferrara Film Festival: 17 al 20 settembre">
						<span class="mh-ticker-item-date">
                        	[ 19/06/2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Ferrara Film Festival: 17 al 20 settembre						</span>
						<span class="mh-ticker-item-cat">
														Film Festivals						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://www.filmforlife.org/2020/06/ad-agosto-arriva-il-dc-fandome-per-celebrare-il-dc-multiverse/" title="Ad Agosto arriva il DC FanDome per celebrare il DC Multiverse">
						<span class="mh-ticker-item-date">
                        	[ 19/06/2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Ad Agosto arriva il DC FanDome per celebrare il DC Multiverse						</span>
						<span class="mh-ticker-item-cat">
														CineCafè						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://www.filmforlife.org/2020/06/italian-showcase-festival-dei-popoli/" title="Italian Showcase: quello da sapere sulla prima edizione">
						<span class="mh-ticker-item-date">
                        	[ 18/06/2020 ]                        </span>
						<span class="mh-ticker-item-title">
							Italian Showcase: quello da sapere sulla prima edizione						</span>
						<span class="mh-ticker-item-cat">
														Cinema indipendente						</span>
					</a>
				</li>				<li class="mh-ticker-item">
					<a href="https://www.filmforlife.org/2020/06/tv-series-4-must-watch-in-2020/" title="TV Series: 4 must watch in 2020">
						<span class="mh-ticker-item-date">
                        	[ 16/06/2020 ]                        </span>
						<span class="mh-ticker-item-title">
							TV Series: 4 must watch in 2020						</span>
						<span class="mh-ticker-item-cat">
														Curiosity						</span>
					</a>
				</li>		</ul>
	</div>
</div>				</div>
										<aside class="mh-col-1-3 mh-header-search">
					<form role="search" method="get" class="search-form" action="https://www.filmforlife.org/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>				</aside>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.filmforlife.org" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.filmforlife.org/category/red-carpet/">Red Carpet</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.filmforlife.org/category/red-carpet/gossip/" itemprop="url"><span itemprop="title">Tappeto Rosa</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Il Nastro d&#8217;Oro a Vittorio Storaro</nav>
<article id="post-76869" class="post-76869 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip category-zz-top tag-nastro-doro tag-vittorio-storaro tag-woody-allen">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Il Nastro d&#8217;Oro a Vittorio Storaro		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.filmforlife.org/2020/06/">22/06/2020</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.filmforlife.org/author/redazione-film4life/">Redazione Film4Life</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.filmforlife.org/category/red-carpet/gossip/" rel="category tag">Tappeto Rosa</a>, <a href="https://www.filmforlife.org/category/zz-top/" rel="category tag">zz-top</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.filmforlife.org/wp-content/uploads/2020/06/storaro-678x381.jpg" alt="" title="storaro" />
</figure>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.filmforlife.org/2020/06/il-nastro-doro-a-vittorio-storaro/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:49px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.filmforlife.org%2F2020%2F06%2Fil-nastro-doro-a-vittorio-storaro%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Il%20Nastro%20d%27Oro%20a%20Vittorio%20Storaro&url=https%3A%2F%2Fwww.filmforlife.org%2F2020%2F06%2Fil-nastro-doro-a-vittorio-storaro%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Il%20Nastro%20d%27Oro%20a%20Vittorio%20Storaro' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.filmforlife.org%2F2020%2F06%2Fil-nastro-doro-a-vittorio-storaro%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Il%20Nastro%20d%27Oro%20a%20Vittorio%20Storaro https%3A%2F%2Fwww.filmforlife.org%2F2020%2F06%2Fil-nastro-doro-a-vittorio-storaro%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.filmforlife.org%2F2020%2F06%2Fil-nastro-doro-a-vittorio-storaro%2F&text=Il%20Nastro%20d%27Oro%20a%20Vittorio%20Storaro")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:49px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><h2 style="font-weight: 400;"><strong>IL GRANDE DIRETTORE DELLA FOTOGRAFIA VITTORIO STORARO RICEVERÀ QUEST&#8217;ANNO IL NASTRO D&#8217;ORO ALLA CARRIERA </strong></h2>
<p style="font-weight: 400;">
<p style="font-weight: 400;"><strong><img class="alignleft size-medium wp-image-76870" src="https://www.filmforlife.org/wp-content/uploads/2020/06/Vittorio-Storaro-281x300.jpg" alt="Vittorio-Storaro" width="281" height="300" />Un Nastro d’Oro a Vittorio Storaro per siglare il suo primo mezzo secolo di grande cinema internazionale, a qualche giorno da un compleanno particolarmente importante. </strong>È un riconoscimento di eccellenza che i Giornalisti Cinematografici hanno assegnato all’autore numero uno della fotografia italiana nel mondo nel palmarès dei Nastri che saranno consegnati il 6 Luglio a Roma, al Museo MAXXI, in diretta tv in prima serata su Rai Movie. Laura Delli Colli, Presidente del Sngci, ricorda che negli anni il Premio è andato solo a <strong>Michelangelo Antonioni, Alberto Sordi </strong>e<strong> Sophia Loren</strong> in occasione dei primi 50 anni dei Nastri, poi a <strong>Dante Ferretti e Francesca Lo Schiavo</strong>, a <strong>Stefania Sandrelli</strong> &#8211; per il 70.mo del Premio &#8211; e al grande <strong>Ennio Morricone. </strong></p>
<p style="font-weight: 400;"><em>Cinematographer</em> &#8211; come si dice a Hollywood &#8211; soprattutto <strong>al fianco di autori come Bernardo Bertolucci, Francis Ford Coppola, Warren Beatty </strong>e<strong> Carlos Saura, Storaro</strong> ha anche condiviso con<strong> Woody Allen </strong>tre film negli ultimi quattro anni: <em>Cafè Society</em> nel 2016, <em>La ruota delle meraviglie</em> nel 2017 e <em>Un giorno di pioggia a New York, </em>uscito pochi mesi fa in Italia.</p>
<p style="font-weight: 400;">Quattro le <em>nomination</em> e tre gli Oscar® conquistati per <strong><em>Apocalypse now</em></strong> di Coppola, <strong><em>Reds</em></strong> di Warren Beatty e <strong><em>L’ultimo Imperatore</em></strong> di Bertolucci, sette i Nastri d’Argento oltre il David, i Bafta inglesi, i Goya spagnoli, gli Efa ed i riconoscimenti a Cannes e a Locarno. Ora il Nastro d’Oro che festeggia un cinquantesimo particolarmente significativo siglando mezzo secolo di grande cinema in un anno davvero speciale: sono del 1970, infatti, tre film entrati nella storia come <strong><em>L&#8217;uccello dalle piume di cristallo</em></strong> di Dario Argento e <strong><em>Strategia del ragno</em></strong> e <strong><em>Il conformista </em></strong>di Bernardo Bertolucci.</p>
<p style="font-weight: 400;">
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.filmforlife.org/tag/nastro-doro/" rel="tag">nastro d'oro</a></li><li><a href="https://www.filmforlife.org/tag/vittorio-storaro/" rel="tag">vittorio storaro</a></li><li><a href="https://www.filmforlife.org/tag/woody-allen/" rel="tag">woody allen</a></li></ul></div>	<div id="text-21" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Film4-1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4801817815978516"
     data-ad-slot="7080642111"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></article><div class="mh-author-box">
	<div class="mh-author-box-content clearfix">
		<figure class="mh-author-box-avatar">
			<img alt="" class="avatar avatar-90 photo avatar-default" height="90" src="https://www.filmforlife.org/wp-content/uploads/2013/07/LOGO_quadrato-90x90.jpg" width="90">		</figure>
		<div class="mh-author-box-header">
			<span class="mh-author-box-name">
				About Redazione Film4Life			</span>
							<span class="mh-author-box-postcount">
					<a href="https://www.filmforlife.org/author/redazione-film4life/" title="More articles written by Redazione Film4Life'">
						5638 Articoli					</a>
				</span>
					</div>
					<div class="mh-author-box-bio">
				Film 4 Life è una web magazine costituita da una redazione giovane e dinamica che si occupa di promozione, diffusione e comunicazione del cinema.			</div>
			</div>			<div class="mh-author-box-contact">
				<span class="mh-author-contact-title">
					Contact:				</span>
													<a class="mh-author-box-facebook" href="http://admin" title="Follow Redazione Film4Life on Facebook" target="_blank">
						<i class="fa fa-facebook"></i>
						<span class="screen-reader-text">Facebook</span>
					</a>
																			</div></div><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://www.filmforlife.org/2020/06/ferrara-film-festival-17-al-20-settembre/" rel="prev">Articolo precedente</a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-section-title mh-related-content-title">Related Articles</h3>
<div class="mh-related-wrap mh-row clearfix">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-65276 post type-post status-publish format-standard has-post-thumbnail hentry category-womens-film category-zz-top tag-ghost-in-the-shell tag-lost-in-translation tag-marvel tag-match-point tag-scarlett-johansson tag-sofia-coppola tag-woody-allen">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.filmforlife.org/2017/04/scarlett-johansson-da-tenera-ragazza-a-cyborg-umanoide-vendicativo/" title="Scarlett Johansson da tenera ragazza a cyborg umanoide vendicativo"><img width="326" height="245" src="https://www.filmforlife.org/wp-content/uploads/2017/04/Scarlett-Johansson-Short-Hair-Style-Wallpaper--326x245.jpg" class="attachment-mh-magazine-medium wp-post-image" alt="Scarlett-Johansson" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.filmforlife.org/2017/04/scarlett-johansson-da-tenera-ragazza-a-cyborg-umanoide-vendicativo/" title="Scarlett Johansson da tenera ragazza a cyborg umanoide vendicativo" rel="bookmark">
			Scarlett Johansson da tenera ragazza a cyborg umanoide vendicativo		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>06/04/2017</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-61237 post type-post status-publish format-standard has-post-thumbnail hentry category-box-office tag-alla-ricerca-di-dory tag-box-office-2 tag-in-sala tag-news-cinema tag-pets-vita-da-animali tag-woody-allen">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.filmforlife.org/2016/10/box-office-vince-lanimazione-di-pets/" title="Box office: vince l&#8217;animazione di Pets"><img width="326" height="245" src="https://www.filmforlife.org/wp-content/uploads/2016/09/Pets-326x245.jpg" class="attachment-mh-magazine-medium wp-post-image" alt="pets" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.filmforlife.org/2016/10/box-office-vince-lanimazione-di-pets/" title="Box office: vince l&#8217;animazione di Pets" rel="bookmark">
			Box office: vince l&#8217;animazione di Pets		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10/10/2016</span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-71742 post type-post status-publish format-standard has-post-thumbnail hentry category-womens-film category-zz-top tag-american-crime-story tag-assassinio-sullorient-express tag-donatella-versace tag-javier-bardem tag-oscar tag-pablo-escobar tag-pedro-almodovar tag-penelope-cruz tag-prosciutto-prosciutto tag-woody-allen">
	<div class="mh-posts-grid-thumb">
		<a href="https://www.filmforlife.org/2018/04/penelope-cruz-il-volto-e-la-voce-di-donne-tuttaltro-che-ordinarie/" title="Penelope Cruz il volto e la voce di donne tutt&#8217;altro che ordinarie"><img width="326" height="245" src="https://www.filmforlife.org/wp-content/uploads/2018/04/penelope-cruz-326x245.jpg" class="attachment-mh-magazine-medium wp-post-image" alt="Penelope Cruz" />		</a>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://www.filmforlife.org/2018/04/penelope-cruz-il-volto-e-la-voce-di-donne-tuttaltro-che-ordinarie/" title="Penelope Cruz il volto e la voce di donne tutt&#8217;altro che ordinarie" rel="bookmark">
			Penelope Cruz il volto e la voce di donne tutt&#8217;altro che ordinarie		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13/04/2018</span>
	</div>
</article></div>
</section>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="mh_magazine_youtube-5" class="mh-widget mh_magazine_youtube">			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/oJ1yuUwGoQw?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="text-63" class="mh-widget widget_text">			<div class="textwidget"><div data-jw-widget
     data-api-key="uymfajfhsgzrwrzc3zxc5u666gvfiyry"
     data-object-type="movie"
     data-url-path="/it/film/star-wars-lascesa-di-skywalker"
></div>
<div>
   <a style="font-size: 11px; font-family: sans-serif; color: black; text-decoration: none;" target="_blank" data-original="https://www.justwatch.com" href="https://www.justwatch.com">
     Powered by
     <span style="display: -moz-inline-box; display: inline-block; width: 66px; height: 10px; margin-left: 3px; background: url(https://widget.justwatch.com/assets/JW_logo_black_10px.svg); overflow: hidden; text-indent: -3000px;">JustWatch</span>
  </a>
</div></div>
		</div><div id="mh_magazine_tabbed-6" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-6-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-6-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-6-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-6-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item">
									<a href="https://www.filmforlife.org/2020/06/il-nastro-doro-a-vittorio-storaro/">
										Il Nastro d&#8217;Oro a Vittorio Storaro									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="https://www.filmforlife.org/2020/06/ferrara-film-festival-17-al-20-settembre/">
										Ferrara Film Festival: 17 al 20 settembre									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="https://www.filmforlife.org/2020/06/ad-agosto-arriva-il-dc-fandome-per-celebrare-il-dc-multiverse/">
										Ad Agosto arriva il DC FanDome per celebrare il DC Multiverse									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="https://www.filmforlife.org/2020/06/italian-showcase-festival-dei-popoli/">
										Italian Showcase: quello da sapere sulla prima edizione									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="https://www.filmforlife.org/2020/06/tv-series-4-must-watch-in-2020/">
										TV Series: 4 must watch in 2020									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="https://www.filmforlife.org/2020/06/boris-una-petizione-per-la-quarta-stagione/">
										Boris: una petizione per la quarta stagione									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="https://www.filmforlife.org/2020/06/disney-italia-lancia-un-nuovo-sito-disneymagicmoments-it/">
										Disney Italia lancia un nuovo sito DisneymagicMoments.it									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="https://www.filmforlife.org/2020/06/emilio-vedova-dalla-parte-del-naufragio/">
										Emilio Vedova – Dalla parte del naufragio									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-6-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href='https://www.filmforlife.org/tag/animazione/' class='tag-link-2853' title='100 argomenti' style='font-size: 9.2pt;'>animazione</a>
<a href='https://www.filmforlife.org/tag/box-office-2/' class='tag-link-264' title='225 argomenti' style='font-size: 13.866666666667pt;'>box office</a>
<a href='https://www.filmforlife.org/tag/box-office-italia/' class='tag-link-3020' title='81 argomenti' style='font-size: 8pt;'>box office italia</a>
<a href='https://www.filmforlife.org/tag/box-office-usa/' class='tag-link-3021' title='85 argomenti' style='font-size: 8.2666666666667pt;'>box office usa</a>
<a href='https://www.filmforlife.org/tag/cinema/' class='tag-link-627' title='181 argomenti' style='font-size: 12.666666666667pt;'>cinema</a>
<a href='https://www.filmforlife.org/tag/cinema-indie/' class='tag-link-3026' title='127 argomenti' style='font-size: 10.666666666667pt;'>cinema indie</a>
<a href='https://www.filmforlife.org/tag/cinema-indipendente-2/' class='tag-link-178' title='203 argomenti' style='font-size: 13.333333333333pt;'>cinema indipendente</a>
<a href='https://www.filmforlife.org/tag/cinema-news/' class='tag-link-5024' title='106 argomenti' style='font-size: 9.6pt;'>cinema news</a>
<a href='https://www.filmforlife.org/tag/disney/' class='tag-link-1536' title='95 argomenti' style='font-size: 8.9333333333333pt;'>Disney</a>
<a href='https://www.filmforlife.org/tag/festival/' class='tag-link-45' title='104 argomenti' style='font-size: 9.4666666666667pt;'>festival</a>
<a href='https://www.filmforlife.org/tag/film-4-life/' class='tag-link-549' title='561 argomenti' style='font-size: 19.2pt;'>film 4 life</a>
<a href='https://www.filmforlife.org/tag/film-4-life-rubriche/' class='tag-link-5322' title='256 argomenti' style='font-size: 14.666666666667pt;'>film 4 life rubriche</a>
<a href='https://www.filmforlife.org/tag/first-look-2/' class='tag-link-3395' title='101 argomenti' style='font-size: 9.3333333333333pt;'>first look</a>
<a href='https://www.filmforlife.org/tag/in-sala/' class='tag-link-3297' title='405 argomenti' style='font-size: 17.333333333333pt;'>in sala</a>
<a href='https://www.filmforlife.org/tag/marvel/' class='tag-link-350' title='92 argomenti' style='font-size: 8.8pt;'>marvel</a>
<a href='https://www.filmforlife.org/tag/netflix/' class='tag-link-2983' title='180 argomenti' style='font-size: 12.666666666667pt;'>netflix</a>
<a href='https://www.filmforlife.org/tag/news-cinema/' class='tag-link-5057' title='902 argomenti' style='font-size: 22pt;'>news cinema</a>
<a href='https://www.filmforlife.org/tag/news-on-demand/' class='tag-link-15152' title='126 argomenti' style='font-size: 10.533333333333pt;'>news on demand</a>
<a href='https://www.filmforlife.org/tag/on-demand/' class='tag-link-14856' title='153 argomenti' style='font-size: 11.733333333333pt;'>on demand</a>
<a href='https://www.filmforlife.org/tag/recensione/' class='tag-link-2291' title='359 argomenti' style='font-size: 16.666666666667pt;'>recensione</a>
<a href='https://www.filmforlife.org/tag/recensione-film/' class='tag-link-3062' title='115 argomenti' style='font-size: 10pt;'>recensione film</a>
<a href='https://www.filmforlife.org/tag/ruoli-cult/' class='tag-link-4205' title='94 argomenti' style='font-size: 8.9333333333333pt;'>ruoli cult</a>
<a href='https://www.filmforlife.org/tag/serie-tv-2/' class='tag-link-1182' title='322 argomenti' style='font-size: 16pt;'>serie tv</a>
<a href='https://www.filmforlife.org/tag/streaming/' class='tag-link-3197' title='108 argomenti' style='font-size: 9.7333333333333pt;'>streaming</a>
<a href='https://www.filmforlife.org/tag/trailer/' class='tag-link-2183' title='149 argomenti' style='font-size: 11.6pt;'>trailer</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-6-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='https://secure.gravatar.com/avatar/?s=24&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										RASSEGNA STAMPA 2016 - Cortinametraggio: 									</span>
									<a href="https://www.filmforlife.org/2016/02/cortinametraggio-2016-conclusa-la-selezione/#comment-540">
										<span class="mh-tab-comment-excerpt">
											[&#8230;] Febbraio 2016 &#8211; filmforlife.org &#8211; Cortinametraggio 2016 conclusa la selezione [&#8230;] 										</span>
									</a>
								</li></ul>				</div>
			</div></div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title">Social</h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/Film4Life1/" data-width="300" data-height="800" data-hide-cover="0" data-show-facepile="1" data-show-posts="1"></div>
</div>
</div>	</aside>
	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="text-16" class="mh-footer-widget widget_text"><h6 class="mh-footer-widget-title">MoonWave Jewels</h6>			<div class="textwidget"><div>
<a href="https://www.facebook.com/moonwavejewels/" target="_blank"><img src="https://www.filmforlife.org/wp-content/uploads/2020/06/moonwave-sito.jpg"></a>
</div></div>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="text-12" class="mh-footer-widget widget_text"><h6 class="mh-footer-widget-title">La Poetica del Male</h6>			<div class="textwidget"><div><a href="http://www.aracneeditrice.it/aracneweb/index.php/pubblicazione.html?item=9788825500356" target="_blank"><img src="https://www.filmforlife.org/wp-content/uploads/2018/06/poetica2.jpg" width="99%"></a></div></div>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="text-22" class="mh-footer-widget widget_text"><h6 class="mh-footer-widget-title">Glim Creative</h6>			<div class="textwidget"><a href="http://www.glimcreative.com/" target="_blank"><img src="https://www.filmforlife.org/wp-content/uploads/2017/10/GlimBanner3.png" border="0" width="99%" align="center" alt="GlimCreative">
</a></div>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="text-13" class="mh-footer-widget widget_text"><h6 class="mh-footer-widget-title">Visual</h6>			<div class="textwidget"><div style="padding-top:0px"><a href="https://www.visual.it/" target="_blank"><img src="https://www.filmforlife.org/wp-content/uploads/2018/07/visual2.jpg" width="99%"></a></div></div>
		</div>			</div>
			</div>
</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-bottom-nav-container"><ul id="menu-bottom-nav" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169"><a href="https://www.filmforlife.org/chi-siamo/">About Film4Life</a></li>
<li id="menu-item-62815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62815"><a href="https://www.filmforlife.org/media-partner/">Media Partner</a></li>
<li id="menu-item-71331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71331"><a href="https://www.filmforlife.org/bandi-finanziamenti/">Bandi &#038; Finanziamenti</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a rel="nofollow" href="#">Mobile view</a></li>
<li id="menu-item-13500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13500"><a rel="nofollow" href="https://www.filmforlife.org/wp-login.php">Administrator</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© <b>FILM 4 LIFE</b> Powered by <a href="https://www.facebook.com/glimmedia/" target="_blank"><b>GLIM</b></a> di Simone Bracci | Registro Stampa Tribunale di Roma n. 233/2011 del 26/07/2011 | Website by <a href="https://www.professionedesign.it" target="_blank"><b>ProfessioneDesign</b></a></p>
	</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Il presente sito web utilizza cookies per migliorare i propri servizi e la navigazione dei suoi utenti  <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a>  <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuta</a> <a href='https://www.filmforlife.org/utilizzo-dei-cookie/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all-->			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202026'></script>
<script type='text/javascript' src='https://www.filmforlife.org/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.27'></script>
<script type='text/javascript' src='https://www.filmforlife.org/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.6',blog:'86989398',post:'76869',tz:'2',srv:'www.filmforlife.org'} ]);
	_stq.push([ 'clickTrackerInit', '86989398', '76869' ]);
</script>
<script async src="https://widget.justwatch.com/justwatch_widget.js"></script>
</body>
</html>